<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>Vail wins Urban Land Institute award for Vail InDEED housing program - Real Vail</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.realvail.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.realvail.com/wp-content/themes/advanced-newspaper-child-01/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.realvail.com/feed/" />
	<link rel="pingback" href="http://www.realvail.com/xmlrpc.php" />

	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vail wins Urban Land Institute award for Vail InDEED housing program - Real Vail" />
	<meta property="og:description" content="The Town of Vail on Tuesday issued the following press release on Vail Home Partners winning the Urban Land Institute&#8217;s 2020 Robert C. Larson Housing Policy Leadership Award for its innovative Vail InDEED program: Vail Home Partners, a collaborative partnership between the Vail Town Council and the Vail Local Housing Authority, has received national recognition [&hellip;]" />
	<meta property="og:url" content="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" />
	<meta property="og:site_name" content="Real Vail" />
	<meta property="article:publisher" content="http://www.facebook.com/realvail" />
	<meta property="article:published_time" content="2020-09-30T14:18:13+00:00" />
	<meta property="article:modified_time" content="2020-09-30T14:18:14+00:00" />
	<meta property="og:image" content="http://www.realvail.com/wp-content/uploads/2020/09/270270p1158EDNmainimg-VailIndeedCOLOR-002.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@realvail" />
	<meta name="twitter:site" content="@realvail" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.realvail.com/#website","url":"http://www.realvail.com/","name":"Real Vail","description":"Vail Valley News, Guides, and Information","potentialAction":[{"@type":"SearchAction","target":"http://www.realvail.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/#primaryimage","inLanguage":"en-US","url":"http://www.realvail.com/wp-content/uploads/2020/09/270270p1158EDNmainimg-VailIndeedCOLOR-002.jpg","width":270,"height":154},{"@type":"WebPage","@id":"http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/#webpage","url":"http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/","name":"Vail wins Urban Land Institute award for Vail InDEED housing program - Real Vail","isPartOf":{"@id":"http://www.realvail.com/#website"},"primaryImageOfPage":{"@id":"http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/#primaryimage"},"datePublished":"2020-09-30T14:18:13+00:00","dateModified":"2020-09-30T14:18:14+00:00","author":{"@id":"http://www.realvail.com/#/schema/person/f2e97312c5929ce791cec771fa72b1d1"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/"]}]},{"@type":"Person","@id":"http://www.realvail.com/#/schema/person/f2e97312c5929ce791cec771fa72b1d1","name":"RealVail Staff","image":{"@type":"ImageObject","@id":"http://www.realvail.com/#personlogo","inLanguage":"en-US","url":"//www.gravatar.com/avatar/4cc85341518932ecfeb68990e07b4ee4?s=96&#038;r=g&#038;d=mm","caption":"RealVail Staff"},"description":"Staff reports from RealVail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Real Vail &raquo; Feed" href="http://www.realvail.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Vail &raquo; Comments Feed" href="http://www.realvail.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Vail &raquo; Vail wins Urban Land Institute award for Vail InDEED housing program Comments Feed" href="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.realvail.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=34a107f41e6267d6882f8f07897dc436"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.realvail.com/wp-includes/css/dashicons.min.css?ver=34a107f41e6267d6882f8f07897dc436' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.realvail.com/wp-includes/css/admin-bar.min.css?ver=34a107f41e6267d6882f8f07897dc436' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.realvail.com/wp-includes/css/dist/block-library/style.min.css?ver=34a107f41e6267d6882f8f07897dc436' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.realvail.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.realvail.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.realvail.com/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.realvail.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=34a107f41e6267d6882f8f07897dc436' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.realvail.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.realvail.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=34a107f41e6267d6882f8f07897dc436' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=34a107f41e6267d6882f8f07897dc436' id='jquery-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4' id='ts_fab_js-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/slides.min.jquery.js?ver=34a107f41e6267d6882f8f07897dc436' id='slides.min-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/jquery.tools.min.js?ver=34a107f41e6267d6882f8f07897dc436' id='jquerytools-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=34a107f41e6267d6882f8f07897dc436' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=34a107f41e6267d6882f8f07897dc436' id='responsive-menu-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/superfish-1.4.8.js?ver=34a107f41e6267d6882f8f07897dc436' id='superfish-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=34a107f41e6267d6882f8f07897dc436' id='fancybox-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=34a107f41e6267d6882f8f07897dc436' id='fancyboxmw-js'></script>
<link rel="https://api.w.org/" href="http://www.realvail.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.realvail.com/wp-json/wp/v2/posts/9083" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.realvail.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.realvail.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5hkFJ-2mv' />
<link rel="alternate" type="application/json+oembed" href="http://www.realvail.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.realvail.com%2Fvail-wins-urban-land-institute-award-for-vail-indeed-housing-program%2Fa9083%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.realvail.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.realvail.com%2Fvail-wins-urban-land-institute-award-for-vail-indeed-housing-program%2Fa9083%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.realvail.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style><link href="http://www.realvail.com/wp-content/themes/advanced-newspaper/styles/blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();			
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
			
			$("ul#mid-slider-pagination").tabs("div.fea-slides-wrapper > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				

							$('#slides').slides({
										autoHeight: true
				});
			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://www.realvail.com/wp-content/uploads/2013/09/realvailfavicon.png"/>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2881431-1']);
  _gaq.push(['_setDomainName', 'realvail.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42726100-3', 'realvail.com');
  ga('send', 'pageview');

</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #072d74; background-image: url("http://www.realvail.com/wp-content/uploads/2013/10/swoopMountainTops.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
	
	
	<link rel="stylesheet" type="text/css" media="all" href="http://www.realvail.com/wp-content/themes/advanced-newspaper/styles/responsive/responsive.css" />

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--Google DFP Ad Code
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13857945/RV_banner468', [468, 60], 'div-gpt-ad-1385498044173-0').addService(googletag.pubads());
googletag.defineSlot('/13857945/RV_homepage300', [300, 250], 'div-gpt-ad-1385498044173-1').addService(googletag.pubads());
googletag.defineSlot('/13857945/RV_Inside300Bottom', [300, 250], 'div-gpt-ad-1385498044173-2').addService(googletag.pubads());
googletag.defineSlot('/13857945/RV_Inside300Top', [300, 250], 'div-gpt-ad-1385498044173-3').addService(googletag.pubads());
googletag.defineSlot('/13857945/RVLeaderboard728', [728, 90], 'div-gpt-ad-1385498044173-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->
<script src="/ads/ads.js?v=2"></script>
</head>

<body class="bp-legacy post-template-default single single-post postid-9083 single-format-standard admin-bar no-customize-support custom-background no-js">
<div class="ad728">
	<!-- RVleaderboard728 -->
<div id='div-gpt-ad-1385498044173-4' style='width:728px;height:90px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385498044173-4'); });
realads.push([728,'div-gpt-ad-1385498044173-4']);
</script>
</div></div>

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
			
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
						var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<li><a class="show" href="#sconnected">Stay Connected</a></li>
					</ul>
		<div class="hide">
			<div id="sconnected">
				<div id="gabfire_social_widget-2" class="widget gabfire_social_widget"><div class="widgetinner"><h3 class="widgettitle">Connect with us</h3>
<a target="_blank" class="facebook" href="facebook.com/realvail" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="@RealVail" rel="nofollow">Twitter</a><div class="clear clearfix"></div><div class='clear'></div></div></div>
<div id="gabfire_tweets-2" class="widget gabfire_tweets"><div class="widgetinner"><h3 class="widgettitle">Twitter Widget</h3>
Twitter Authentication data is incomplete<div class='clear'></div></div></div>
			</div>
		</div>

		<div id="search">
			<form class="gab_search_style1" action="http://www.realvail.com/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://www.realvail.com/wp-content/themes/advanced-newspaper/framework/images/search.png" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>

	</div><!-- /masthead -->

	<div id="header">
		
			<div class="logo" style="float:left;margin:0;padding:15px 0px 15px 0px;">
									<h1>
						<a href="http://www.realvail.com/" title="Vail Valley News, Guides, and Information">
							<img src="http://www.realvail.com/wp-content/uploads/2013/09/RealVailLogo1.png" alt="Real Vail" title="Real Vail"/>
						</a>
					</h1>
							</div><!-- logo -->

			<div class="banner">
				<a href="https://www.vailonsale.com/" target="_blank"><img src="http://www.realvail.com/wp-content/uploads/2016/02/RealVail_VVP_Resized-Ad2.jpg" /></a>			</div>

			<div class="clear"></div>
		

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown menu">
			<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.realvail.com/category/news/">News</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.realvail.com/category/outdoors/">Outdoors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.realvail.com/category/people/">People</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://www.realvail.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.realvail.com/category/blogs/ozone/">The O. Zone</a></li>
</ul>
</li>
<li id="menu-item-7433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7433"><a href="http://www.realvail.com/cultural-crossroads/">Cultural Crossroads</a></li>
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown menu">
			<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-297"><a href="http://www.realvail.com/">Home</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.realvail.com/about-us/">About Us</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.realvail.com/contact-us/">Contact Us</a></li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->

	<div id="container">

			<div id="main">
				
					<div id="post-9083" class="entry post-9083 post type-post status-publish format-standard hentry category-community-content tag-award tag-housing-program tag-town-of-vail tag-vail-indeed">
						<h1 class="entry-title">
							Vail wins Urban Land Institute award for Vail InDEED housing program						</h1>
                        						<div class="TomByline">By <a href="http://www.realvail.com/author/realvail/" title="Posts by RealVail Staff" class="author url fn" rel="author">RealVail Staff</a>                        <br/>
						September 30, 2020,&nbsp;8:18 am</div>				
						
<p>The Town of Vail on Tuesday issued the following press release on Vail Home Partners winning the Urban Land Institute&#8217;s 2020 Robert C. Larson Housing Policy Leadership Award for its innovative Vail InDEED program:</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="270" height="154" src="http://www.realvail.com/wp-content/uploads/2020/09/270270p1158EDNmainimg-VailIndeedCOLOR-002.jpg" alt="" class="wp-image-9084"/></figure></div>



<p>Vail Home Partners, a collaborative partnership between the Vail Town Council and the Vail Local Housing Authority, has received national recognition from the Urban Land Institute as the 2020 Robert C. Larson Housing Policy Leadership Award winner for the innovative and highly successful Vail InDEED program. The announcement follows a lengthy evaluation process that consisted of a jury review of the program and panel interviews.</p>



<p>The Robert C. Larson Housing Policy Leadership Awards recognize exemplary state and local programs, policies and practices that support the production, rehabilitation or preservation of affordable and workforce housing in the country. The&nbsp;<a href="http://www.vailindeed.com/">Vail InDEED Program</a>&nbsp;was recognized for its uniquely different and innovative approach to producing and preserving homes for residents of Vail through the acquisition of deed restrictions. It was selected as the sole recipient from among four semi-finalists which included the cities of Houston, Texas, Tempe, Arizona, and the state of Massachusetts.</p>



<p>Vail InDEED is not a typical deed restriction program and is unlike any other housing program in the country. Instead, it is a uniquely new and different way of thinking when it comes to addressing the affordable housing needs within the community. Through the Vail InDEED program, the town acquires perpetual deed restrictions from private property owners subject to a mutually accepted purchase agreement.&nbsp;By no means is it intended to be the silver bullet which solves Vail’s housing challenges and brings an end to the community’s housing needs. However, it has been recognized as an effective tool to work in collaboration with other adopted housing practices such as inclusionary&nbsp;zoning, commercial linkage, development impact fees and homebuyer assistance.</p>



<p><a href="https://www.uli.org/">The Urban Land Institute</a>&nbsp;is the oldest and largest network of cross-disciplinary real estate and land use experts in the world. ULI sets the standard of excellence in housing policy and development practice. ULI’s mission is to provide leadership in the responsible use of land and in creating and sustaining thriving communities worldwide.&nbsp;The importance of housing is firmly grounded in the founding of the organization in 1936. References to housing products and policy, and specifically to the provision of affordable housing, are included in ULI’s Articles of Incorporation. Like the Vail Home Partners, ULI attests that housing is a fundamental underpinning of healthy and thriving communities.</p>



<p>The Vail InDEED program has demonstrated success and value to the Vail community.&nbsp;Since inception, the Town of Vail has acquired an additional 153 deed restrictions at a total cost of approximately $10.5 million.&nbsp;In total, more than 340 year-round and seasonal residents of Vail have been provided homes through the program.&nbsp;For comparison, 288 Vail residents presently reside within the Timber Ridge Village Apartments.&nbsp;The Town of Vail spent more than $20 million to acquire the apartments in 2003.&nbsp;</p>



<p>Participants in the Vail InDEED program include first-time homeowners, longtime residents, business owners and long-term rental investors. “I have been involved with the Vail Indeed program from many sides,” says local real estate broker Dana Gumber. “As an investment property owner, I found this program to be extremely helpful in getting into a property with built-in equity at the closing table.&nbsp;The deed restriction has allowed me to find long-term renters who want to live and work in this valley but cannot afford to purchase anything themselves,” she continued. “They get a fabulous condo and I have a long-term investment. These properties still appreciate, and as an investor, your costs are often covered. I am not only investing in really good Vail real estate, but I am providing opportunities for people that might not otherwise have them.”</p>



<p>The average purchase price of a deed restriction is slightly more than $68,000, which is much more cost-effective than building new homes on land which is otherwise nearly non-existent within Vail. Steve Lindstrom, chair of the Vail Local Housing Authority, calls the program efficient and effective. “Vail InDEED is a valuable mechanism for us to partner with individuals and developers to protect and expand permanent housing options for our local residents,” he said.</p>



<p>The town’s Housing Department routinely fields calls regarding the Vail InDEED program from other communities across the country facing similar housing challenges. Due to the success of Vail’s program and the department’s interest in seeing other communities succeed, the concept has been replicated in the Colorado communities of Avon, Frisco, Breckenridge, Fraser and Winter Park, as well as nationally in Placer County, California, and Charleviox, Michigan.</p>



<p>Upon receiving news of the award from ULI, George Ruther, Vail’s housing director, praised the Vail Town Council and the Vail Local Housing Authority for their success. “The Town Council and the Authority members are to be commended for their demonstrated willingness to think differently about how best to address the housing challenges in Vail and understanding that to make a difference, they would need to take risks others before them were unwilling or unable to take,” he said. “By no means is this award an insignificant achievement.&nbsp;This award is given out annually only to the very best of the very best. Vail InDEED has become an example of a housing policy and practice for others to follow. It’s an example of what can be achieved when you refuse to follow the norm and accept the status quo.”</p>



<p>Vail Home Partners will receive the award at the upcoming 2020 ULI Fall Meeting in mid-October. Previous recipients of this award include New York City, Los Angeles County Metropolitan Transportation Authority, City of Chicago, Philadelphia Redevelopment Authority and the Connecticut Housing Financing Authority.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fwww.realvail.com%2Fvail-wins-urban-land-institute-award-for-vail-indeed-housing-program%2Fa9083%2F&amp;title=Vail%20wins%20Urban%20Land%20Institute%20award%20for%20Vail%20InDEED%20housing%20program" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" data-text="Vail wins Urban Land Institute award for Vail InDEED housing program" data-via="RealVail" >Tweet</a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Vail wins Urban Land Institute award for Vail InDEED housing program" data-content="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" title="Share on Tumblr">Share on Tumblr</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.realvail.com%2Fvail-wins-urban-land-institute-award-for-vail-indeed-housing-program%2Fa9083%2F&#038;media=%2F%2Fwww.gravatar.com%2Favatar%2F4cc85341518932ecfeb68990e07b4ee4%3Fs%3D96%26%23038%3Br%3Dg%26%23038%3Bd%3Dmm&#038;description=Vail%20wins%20Urban%20Land%20Institute%20award%20for%20Vail%20InDEED%20housing%20program" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.realvail.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a3f295a6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div class="widget">
	<!-- RV_Inside300Top -->
<div id='div-gpt-ad-1385498044173-3' style='width:300px;height:250px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385498044173-3'); });
realads.push([300,'div-gpt-ad-1385498044173-3']);
</script>
</div></div>

		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">
		<h3 class="widgettitle">Recent Posts</h3>

		<ul>
											<li>
					<a href="http://www.realvail.com/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" aria-current="page">Vail wins Urban Land Institute award for Vail InDEED housing program</a>
									</li>
											<li>
					<a href="http://www.realvail.com/vail-health-receives-2020-guardian-of-excellence-award-from-press-ganey/a9081/">Vail Health receives 2020 Guardian of Excellence Award from Press Ganey</a>
									</li>
											<li>
					<a href="http://www.realvail.com/whats-in-store-for-vail-valleys-real-estate-market-amidst-the-uncertainty/a9078/">What’s in store for Vail Valley’s real estate market amidst the uncertainty?</a>
									</li>
											<li>
					<a href="http://www.realvail.com/improved-access-to-brush-creek-valley-ranch-and-open-space-start-sept-29/a9075/">Improved access to Brush Creek Valley Ranch and Open Space start Sept. 29</a>
									</li>
											<li>
					<a href="http://www.realvail.com/eagle-county-coroners-office-identifies-gypsum-home-explosion-victim/a9073/">Eagle County Coroner&#8217;s Office identifies Gypsum home explosion victim</a>
									</li>
											<li>
					<a href="http://www.realvail.com/boebert-doesnt-like-ike-antifa-post-as-she-battles-with-combat-vets-online/a9065/">Boebert doesn&#8217;t like Ike antifa post as she battles with combat veterans online</a>
									</li>
											<li>
					<a href="http://www.realvail.com/cdot-seeks-public-input-on-additional-lanes-of-i-70-on-west-side-of-vail-pass/a9061/">CDOT seeks public input on additional lanes of I-70 on west side of Vail Pass</a>
									</li>
											<li>
					<a href="http://www.realvail.com/gardner-pulls-a-180-on-supreme-court-confirmation-in-an-election-year-as-hickenlooper-pounces/a9059/">Gardner pulls a 180 on Supreme Court confirmation in an election year as Hickenlooper pounces</a>
									</li>
											<li>
					<a href="http://www.realvail.com/homestake-partners-to-release-water-into-eagle-river-in-pilot-program/a9057/">Homestake Partners to release water into Eagle River in pilot program</a>
									</li>
											<li>
					<a href="http://www.realvail.com/colorado-ag-weiser-on-ginsburg-no-one-will-ever-be-able-to-fill-her-shoes/a9050/">Colorado AG Weiser on Ginsburg: &#8216;No one will ever be able to fill her shoes&#8217;</a>
									</li>
					</ul>

		</div></div>
<!-- RV_Inside300Bottom -->
<div id='div-gpt-ad-1385498044173-2' style='width:300px;height:250px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385498044173-2'); });
realads.push([300,'div-gpt-ad-1385498044173-2']);
</script>
</div>	</div><!-- .sidebar_left -->

	<div class="sidebar_right">
			<div class="widget">
		<div class="widgetinner">
			<h2 class="widgettitle">Media Gallery</h2>
									</div><!-- .widgetinner -->
	</div><!-- .widget --><div class="gabfire-ad"></div>	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->
			</div><!-- #Sidebar -->	
			
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.realvail.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.realvail.com/category/outdoors/">Outdoors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.realvail.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://www.realvail.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.realvail.com/category/blogs/ozone/">The O. Zone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7433"><a href="http://www.realvail.com/cultural-crossroads/">Cultural Crossroads</a></li>
	
	</ul>	
	<div class="clear"></div>

	<ul class="footerpages menu">	
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-297"><a href="http://www.realvail.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.realvail.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.realvail.com/contact-us/">Contact Us</a></li>
	
	</ul>
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; , <a href="#top" title="Real Vail" rel="home"><strong>&uarr;</strong> Real Vail</a>
					</p>
		
		<p class="footer-right-text">
						Site design by <a href="http://www.flatearthmedia.com/" target="_blank">Flat Earth Media</a> based on a wordpress theme by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a>
			
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.realvail.com\/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program\/a9083\/":9083};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/vail-wins-urban-land-institute-award-for-vail-indeed-housing-program/a9083/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.realvail.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='http://www.realvail.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-includes/js/admin-bar.min.js?ver=34a107f41e6267d6882f8f07897dc436' id='admin-bar-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-includes/js/comment-reply.min.js?ver=34a107f41e6267d6882f8f07897dc436' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-includes/js/wp-embed.min.js?ver=34a107f41e6267d6882f8f07897dc436' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.realvail.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'78012723',post:'9083',tz:'-6',srv:'www.realvail.com'} ]);
	_stq.push([ 'clickTrackerInit', '78012723', '9083' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='http://www.realvail.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.realvail.com%2Fvail-wins-urban-land-institute-award-for-vail-indeed-housing-program%2Fa9083%2F'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.realvail.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div></li></ul>			</div>
					</div>

				</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>



