<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>Goggia edges Johnson in Val d&#039;Isere downhill to overtake Shiffrin in overall hunt - Real Vail</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.realvail.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.realvail.com/wp-content/themes/advanced-newspaper-child-01/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.realvail.com/feed/" />
	<link rel="pingback" href="http://www.realvail.com/xmlrpc.php" />

	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Goggia edges Johnson in Val d&#039;Isere downhill to overtake Shiffrin in overall hunt - Real Vail" />
	<meta property="og:description" content="Breezy Johnson of Jackson, Wyoming maintained her pattern of finishing second to Italy&#8217;s Sofia Goggia on Saturday, finishing just .27 back in a downhill in Val d&#8217;Isere, France. Mikaela Shiffrin of Edwards did not race and now trails Goggia 525 to 535 points in the overall World Cup chase as Shiffrin seeks her American record-tying [&hellip;]" />
	<meta property="og:url" content="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" />
	<meta property="og:site_name" content="Real Vail" />
	<meta property="article:publisher" content="http://www.facebook.com/realvail" />
	<meta property="article:published_time" content="2021-12-18T18:22:38+00:00" />
	<meta property="article:modified_time" content="2021-12-18T18:22:40+00:00" />
	<meta property="og:image" content="http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-150x150.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@realvail" />
	<meta name="twitter:site" content="@realvail" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="RealVail Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.realvail.com/#website","url":"http://www.realvail.com/","name":"Real Vail","description":"Vail Valley News, Guides, and Information","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.realvail.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#primaryimage","inLanguage":"en-US","url":"http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo.jpg","contentUrl":"http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo.jpg","width":300,"height":275,"caption":"us ski team logo"},{"@type":"WebPage","@id":"http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#webpage","url":"http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/","name":"Goggia edges Johnson in Val d'Isere downhill to overtake Shiffrin in overall hunt - Real Vail","isPartOf":{"@id":"http://www.realvail.com/#website"},"primaryImageOfPage":{"@id":"http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#primaryimage"},"datePublished":"2021-12-18T18:22:38+00:00","dateModified":"2021-12-18T18:22:40+00:00","author":{"@id":"http://www.realvail.com/#/schema/person/f2e97312c5929ce791cec771fa72b1d1"},"breadcrumb":{"@id":"http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/"]}]},{"@type":"BreadcrumbList","@id":"http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.realvail.com/"},{"@type":"ListItem","position":2,"name":"Goggia edges Johnson in Val d&#8217;Isere downhill to overtake Shiffrin in overall hunt"}]},{"@type":"Person","@id":"http://www.realvail.com/#/schema/person/f2e97312c5929ce791cec771fa72b1d1","name":"RealVail Staff","image":{"@type":"ImageObject","@id":"http://www.realvail.com/#personlogo","inLanguage":"en-US","url":"//www.gravatar.com/avatar/4cc85341518932ecfeb68990e07b4ee4?s=96&#038;r=g&#038;d=mm","contentUrl":"//www.gravatar.com/avatar/4cc85341518932ecfeb68990e07b4ee4?s=96&#038;r=g&#038;d=mm","caption":"RealVail Staff"},"description":"Staff reports from RealVail.com","sameAs":["http://www.realvail.com"],"url":"http://www.realvail.com/author/realvail/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Real Vail &raquo; Feed" href="http://www.realvail.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Vail &raquo; Comments Feed" href="http://www.realvail.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Vail &raquo; Goggia edges Johnson in Val d&#8217;Isere downhill to overtake Shiffrin in overall hunt Comments Feed" href="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.realvail.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-login-form-block-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.realvail.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.realvail.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=9.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.realvail.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.realvail.com/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.realvail.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='jquery-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=9.1.1' id='bp-confirm-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.1.1' id='bp-widget-members-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.1.1' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.1.1' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.1.1' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=9.1.1' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4' id='ts_fab_js-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/slides.min.jquery.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='slides.min-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/jquery.tools.min.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='jquerytools-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='responsive-menu-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/superfish-1.4.8.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='superfish-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='fancybox-js'></script>
<script type='text/javascript' src='http://www.realvail.com/wp-content/themes/advanced-newspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=8fb2bb9c71bbe19e7ca8a6a775875b98' id='fancyboxmw-js'></script>
<link rel="https://api.w.org/" href="http://www.realvail.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.realvail.com/wp-json/wp/v2/posts/12067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.realvail.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.realvail.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5hkFJ-38D' />
<link rel="alternate" type="application/json+oembed" href="http://www.realvail.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.realvail.com%2Fgoggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt%2Fa12067%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.realvail.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.realvail.com%2Fgoggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt%2Fa12067%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.realvail.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<link href="http://www.realvail.com/wp-content/themes/advanced-newspaper/styles/blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();			
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
			
			$("ul#mid-slider-pagination").tabs("div.fea-slides-wrapper > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				

							$('#slides').slides({
										autoHeight: true
				});
			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://www.realvail.com/wp-content/uploads/2013/09/realvailfavicon.png"/>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2881431-1']);
  _gaq.push(['_setDomainName', 'realvail.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42726100-3', 'realvail.com');
  ga('send', 'pageview');

</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #072d74; background-image: url("http://www.realvail.com/wp-content/uploads/2013/10/swoopMountainTops.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<style type="text/css" id="wp-custom-css">#header .donate {
    float: left;
    right: 67px;
    position: relative;
    margin-top:30px;
}
.donate {
    padding: 8px 12px;
    background-color: #e9e9e9;
    border: 1px solid #333;
    font-size: 13px;
    color: #333;
    font-weight: 700;
    text-decoration: none!important;
	background-image: none !important;
}

@media (min-width: 768px) and (max-width: 979px) {
    #header .banner {float:left;}
}

@media (min-width: 150px) and (max-width: 459px) {
    #header.donate { float:none; right: 0;}
}</style>
	
	
	<link rel="stylesheet" type="text/css" media="all" href="http://www.realvail.com/wp-content/themes/advanced-newspaper/styles/responsive/responsive.css" />

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--Google DFP Ad Code
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13857945/RV_banner468', [468, 60], 'div-gpt-ad-1385498044173-0').addService(googletag.pubads());
googletag.defineSlot('/13857945/RV_homepage300', [300, 250], 'div-gpt-ad-1385498044173-1').addService(googletag.pubads());
googletag.defineSlot('/13857945/RV_Inside300Bottom', [300, 250], 'div-gpt-ad-1385498044173-2').addService(googletag.pubads());
googletag.defineSlot('/13857945/RV_Inside300Top', [300, 250], 'div-gpt-ad-1385498044173-3').addService(googletag.pubads());
googletag.defineSlot('/13857945/RVLeaderboard728', [728, 90], 'div-gpt-ad-1385498044173-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->
<script src="/ads/ads.js?v=3"></script>
</head>

<body class="bp-legacy post-template-default single single-post postid-12067 single-format-standard admin-bar no-customize-support custom-background no-js">
<div class="ad728">
	<!-- RVleaderboard728 -->
<div id='div-gpt-ad-1385498044173-4' style='width:728px;height:90px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385498044173-4'); });
realads.push([728,'div-gpt-ad-1385498044173-4']);
</script>
</div>	</div>

<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
			
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
						var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<li><a class="show" href="#sconnected">Stay Connected</a></li>
					</ul>
		<div class="hide">
			<div id="sconnected">
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>

		<div id="search">
			<form class="gab_search_style1" action="http://www.realvail.com/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://www.realvail.com/wp-content/themes/advanced-newspaper/framework/images/search.png" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>

	</div><!-- /masthead -->

	<div id="header">
		
			<div class="logo" style="float:left;margin:0;padding:15px 0px 15px 0px;">
									<h1>
						<a href="http://www.realvail.com/" title="Vail Valley News, Guides, and Information">
							<img src="http://www.realvail.com/wp-content/uploads/2013/09/RealVailLogo1.png" alt="Real Vail" title="Real Vail"/>
						</a>
					</h1>
							</div><!-- logo -->
<a href="https://www.paypal.com/donate/?business=QF3AZLLKZRNGC&no_recurring=0&item_name=Real+Vail+is+a+for-profit+news+site+solely+owned+by+freelance+journalist+David+O.+Williams.&currency_code=USD" class="donate">Fund Real Vail</a>
			<div class="banner">
				<a href="https://www.vailonsale.com/" target="_blank"><img src="http://www.realvail.com/wp-content/uploads/2016/02/RealVail_VVP_Resized-Ad2.jpg" /></a>			</div>

			<div class="clear"></div>
		

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown menu">
			<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.realvail.com/category/news/">News</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.realvail.com/category/outdoors/">Outdoors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.realvail.com/category/people/">People</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://www.realvail.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.realvail.com/category/blogs/ozone/">The O. Zone</a></li>
</ul>
</li>
<li id="menu-item-7433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7433"><a href="http://www.realvail.com/cultural-crossroads/">Cultural Crossroads</a></li>
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown menu">
			<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-297"><a href="http://www.realvail.com/">Home</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.realvail.com/about-us/">About Us</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.realvail.com/contact-us/">Contact Us</a></li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->

	<div id="container">

			<div id="main">
				
					<div id="post-12067" class="entry post-12067 post type-post status-publish format-standard hentry category-community-content tag-breezy-johnson tag-downhill tag-edwards-mikaela-shiffrin tag-france tag-italy tag-overall-chase tag-sofia-goggia tag-super-g tag-val-disere">
						<h1 class="entry-title">
							Goggia edges Johnson in Val d&#8217;Isere downhill to overtake Shiffrin in overall hunt						</h1>
                        						<div class="TomByline">By <a href="http://www.realvail.com/author/realvail/" title="Posts by RealVail Staff" class="author url fn" rel="author">RealVail Staff</a>                        <br/>
						December 18, 2021,&nbsp;11:22 am</div>				
						
<p>Breezy Johnson of Jackson, Wyoming maintained her pattern of finishing second to Italy&#8217;s Sofia Goggia on Saturday, finishing just .27 back in a downhill in Val d&#8217;Isere, France.</p>



<div class="wp-block-image is-style-default"><figure class="alignright size-thumbnail"><img loading="lazy" width="150" height="150" src="http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-150x150.jpg" alt="us ski team logo" class="wp-image-595" srcset="http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-150x150.jpg 150w, http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-50x50.jpg 50w, http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-32x32.jpg 32w, http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-64x64.jpg 64w, http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-96x96.jpg 96w, http://www.realvail.com/wp-content/uploads/2014/02/us-ski-team-logo-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></figure></div>



<p>Mikaela Shiffrin of Edwards did not race and now trails Goggia 525 to 535 points in the overall World Cup chase as Shiffrin seeks her American record-tying fourth big globe &#8212; a mark held by former Vail resident Lindsey Vonn.</p>



<p>Shiffrin will have a chance to reclaim the overall lead when she takes Goggia on head to head in Sunday&#8217;s super-G in Val d&#8217;Isere. Here&#8217;s the press release from the U.S. Ski and Snowboard Team on Saturday&#8217;s downhill:</p>



<p>Exactly one year after scoring her first career FIS World Cup podium in Val d’Isere, Breezy Johnson stepped back onto the podium at the same venue in the downhill with a second place finish.&nbsp;</p>



<p>It’s been an exceptional 365 days for Johnson, who has amassed seven podiums over the last year—all in downhill.&nbsp;</p>



<p>Johnson had been third at the French venue last season and laughed about her result. “Every year I do a deal with the devil and he says you have to pick a number,” she said. “Last year I picked three because that seemed more attainable and this year I picked two!”</p>



<p>Italian Sofia Goggia won her seventh consecutive downhill on the fast course over Johnson. Miriam Puchner of Austria was third.&nbsp;</p>



<p>It was the third time Goggia and Johnson have gone one-two in a race this season, finishing in the same pattern in both Lake Louise downhills. Out of Breezy’s seven podiums, she has finished behind Goggia in each, with Goggia winning all but one of those races. “I’m happy with my skiing today,” said Breezy. “Sofia I’m sure had a great race. I didn’t watch her run because I didn’t want it to get in my head, but she has been incredible.”</p>



<p>Goggia’s run was a wild ride down the Val d’Isere O.K. course, named after French Olympic champions Henri Oreiller and Jean-Claude Killy, and Johnson’s clean run stood in sharp contrast. She knew she had speed coming into the race, but wasn’t confident after a mediocre&nbsp;training run. However the mentally strong skier stuck to her plan and executed at each section to&nbsp;finish just .27 seconds behind Goggia.</p>



<p>The Italian&#8217;s victory catapulted Goggia in front of Mikaela Shiffrin in the overall standings, who skipped the downhill and plans to race Sunday’s super-G. Goggia leads with 535 points over Shiffrin’s 525 points.</p>



<p>Jackie Wiles, who broke her clavicle in Val d’Isere last December, also skied into the points in 26th. Keely Cashman skied out and did not finish.&nbsp;</p>



<p>The women next race super-G in Val d’Isere on Sunday to finish out the weekend.&nbsp;</p>



<p><strong>RESULTS</strong><br><a href="https://www.fis-ski.com/DB/general/results.html?sectorcode=AL&amp;raceid=108974">Women’s downhill</a></p>



<p><a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpW8eUzuLw9NJSENBSH9KcnEqyJtGkwZQv-hf4UicZFGhNsw9zN8BkzswL6x1-uh1JQGo8yL439gbkt3KIs3N96E-Z9ARa-GreJHx2pGtaX-2Q9dE61BRipycqzdMcxNryTyDCmTgfZJBhzhodeimONnJyTnmXF55hyyn4ZOpluns&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A=="><strong>HOW TO WATCH</strong></a><br>*All times EST</p>



<p><strong>Sunday, Dec. 19, 2021&nbsp;</strong><br>4:00 a.m. FIS Alpine World Cup Men&#8217;s Giant Slalom, run 1 &#8211; LIVE, Alta Badia, ITA,&nbsp;<a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpVyukAPloZjhCp23daF5g1VPBLWYYLBAIM2_JT9drRsJ_gGHTPUHR6H0_wiz9tpY2-7c5nueUaXyTCQFkH8H6K9aL2cwHlkKtw==&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A==">Ski and Snowboard Live</a>,&nbsp;<a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpRlPOed2Rb4s-p4WN321hRhStOCGUJn73iVDM3vqgoa8-n0qtJk8xRXvuQtAjxKDW7zpeLhhZQbm3v4aq04Ttt2DLMu59DqeGti0_PSPjATAE0nxVRgip5O31eM8Sv7E0w==&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A==">Streaming Peacock</a><br>5:00 a.m. FIS Alpine World Cup Women&#8217;s Super-G &#8211; LIVE, Val D&#8217;Isere, FRA,&nbsp;<a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpVyukAPloZjhCp23daF5g1VPBLWYYLBAIM2_JT9drRsJ_gGHTPUHR6H0_wiz9tpY2-7c5nueUaXyTCQFkH8H6K9aL2cwHlkKtw==&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A==">Ski and Snowboard Live</a>,&nbsp;<a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpRlPOed2Rb4s-p4WN321hRhStOCGUJn73iVDM3vqgoa8-n0qtJk8xRXvuQtAjxKDW7zpeLhhZQbm3v4aq04Ttt2DLMu59DqeGti0_PSPjATAE0nxVRgip5O31eM8Sv7E0w==&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A==">Streaming Peacock</a><br>7:30 a.m. FIS Alpine World Cup Men&#8217;s Giant Slalom, run 2 &#8211; LIVE, Alta Badia, ITA,&nbsp;<a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpVyukAPloZjhCp23daF5g1VPBLWYYLBAIM2_JT9drRsJ_gGHTPUHR6H0_wiz9tpY2-7c5nueUaXyTCQFkH8H6K9aL2cwHlkKtw==&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A==">Ski and Snowboard Live</a>,&nbsp;<a href="https://r20.rs6.net/tn.jsp?f=001-2kbvzYWD3Jc7k_XDtAZhHanDly0gl-lU-n5VbZ4Kd1lMvebVKOZpRlPOed2Rb4s-p4WN321hRhStOCGUJn73iVDM3vqgoa8-n0qtJk8xRXvuQtAjxKDW7zpeLhhZQbm3v4aq04Ttt2DLMu59DqeGti0_PSPjATAE0nxVRgip5O31eM8Sv7E0w==&amp;c=56lH7pzvXbYh-7S0VtwW_ryKtO7yw6WAcaeFfkXxWu0qiwpgL7kBQQ==&amp;ch=lTwdwUCA_17D3DY_vyQS29hDOoLrLE7OpL2_Z7_9ArTImWigILvm5A==">Streaming Peacock</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fwww.realvail.com%2Fgoggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt%2Fa12067%2F&amp;title=Goggia%20edges%20Johnson%20in%20Val%20d%27Isere%20downhill%20to%20overtake%20Shiffrin%20in%20overall%20hunt" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" data-text="Goggia edges Johnson in Val d&#039;Isere downhill to overtake Shiffrin in overall hunt" data-via="RealVail" >Tweet</a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Goggia edges Johnson in Val d'Isere downhill to overtake Shiffrin in overall hunt" data-content="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" title="Share on Tumblr">Share on Tumblr</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.realvail.com%2Fgoggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt%2Fa12067%2F&#038;media=http%3A%2F%2Fwww.realvail.com%2Fwp-content%2Fuploads%2F2014%2F02%2Fus-ski-team-logo.jpg&#038;description=Goggia%20edges%20Johnson%20in%20Val%20d%27Isere%20downhill%20to%20overtake%20Shiffrin%20in%20overall%20hunt" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.realvail.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a054b81f5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="94"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div class="widget">
	<!-- RV_Inside300Top -->
<div id='div-gpt-ad-1385498044173-3' style='width:300px;height:250px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385498044173-3'); });
realads.push([300,'div-gpt-ad-1385498044173-3']);
</script>
</div>	</div>

		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">
		<h3 class="widgettitle">Recent Posts</h3>

		<ul>
											<li>
					<a href="http://www.realvail.com/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" aria-current="page">Goggia edges Johnson in Val d&#8217;Isere downhill to overtake Shiffrin in overall hunt</a>
									</li>
											<li>
					<a href="http://www.realvail.com/west-slope-advocates-applaud-new-emission-rules-for-oil-and-gas-drilling/a12062/">West Slope advocates applaud new emission rules for oil and gas drilling</a>
									</li>
											<li>
					<a href="http://www.realvail.com/eagle-county-schools-addresses-unsafe-behavior-bullying-fighting-social-media/a12060/">Eagle County Schools addresses unsafe behavior, bullying, fighting, social media</a>
									</li>
											<li>
					<a href="http://www.realvail.com/eagle-county-issues-public-health-advisory-as-local-covid-19-cases-skyrocket/a12057/">Eagle County issues public health advisory as local COVID-19 cases skyrocket</a>
									</li>
											<li>
					<a href="http://www.realvail.com/vails-johnson-nabs-fourth-career-world-cup-podium-in-alpe-dhuez-moguls-event/a12054/">Vail&#8217;s Johnson nabs fourth career World Cup podium in Alpe d’Huez moguls event</a>
									</li>
											<li>
					<a href="http://www.realvail.com/vail-health-recognized-for-excellence-in-lymphatic-disease-treatment/a12051/">Vail Health recognized for Excellence in Lymphatic Disease Treatment</a>
									</li>
											<li>
					<a href="http://www.realvail.com/eagle-county-extends-public-health-order-through-jan-17/a12049/">Eagle County extends public health order through Jan. 17</a>
									</li>
											<li>
					<a href="http://www.realvail.com/shiffrin-to-race-super-g-in-val-disere/a12046/">Shiffrin to race super-G in Val d&#8217;Isere</a>
									</li>
											<li>
					<a href="http://www.realvail.com/colorado-transportation-commission-votes-in-favor-of-new-climate-first-rule-for-cdot/a12043/">Colorado Transportation Commission votes in favor of new climate-first rule for CDOT</a>
									</li>
											<li>
					<a href="http://www.realvail.com/neguse-lauds-more-than-700-million-in-funds-from-bipartisan-infrastructure-bill/a12041/">Neguse lauds more than $700 million in funds from bipartisan infrastructure bill</a>
									</li>
					</ul>

		</div></div>
<!-- RV_Inside300Bottom -->
<div id='div-gpt-ad-1385498044173-2' style='width:300px;height:250px'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385498044173-2'); });
realads.push([300,'div-gpt-ad-1385498044173-2']);
</script>
</div>	</div><!-- .sidebar_left -->

	<div class="sidebar_right">
			<div class="widget">
		<div class="widgetinner">
			<h2 class="widgettitle">Media Gallery</h2>
									</div><!-- .widgetinner -->
	</div><!-- .widget --><div class="gabfire-ad"></div>	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->
			</div><!-- #Sidebar -->	
			
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.realvail.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.realvail.com/category/outdoors/">Outdoors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.realvail.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="http://www.realvail.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.realvail.com/category/blogs/ozone/">The O. Zone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7433"><a href="http://www.realvail.com/cultural-crossroads/">Cultural Crossroads</a></li>
	
	</ul>	
	<div class="clear"></div>

	<ul class="footerpages menu">	
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-297"><a href="http://www.realvail.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.realvail.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.realvail.com/contact-us/">Contact Us</a></li>
	
	</ul>
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; , <a href="#top" title="Real Vail" rel="home"><strong>&uarr;</strong> Real Vail</a>
					</p>
		
		<p class="footer-right-text">
						Site design by <a href="http://www.flatearthmedia.com/" target="_blank">Flat Earth Media</a> based on a wordpress theme by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a>
			
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.realvail.com\/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt\/a12067\/":12067};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/goggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt/a12067/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.realvail.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
							<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/hoverintent-js.min.js' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/admin-bar.min.js' id='admin-bar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'78012723',post:'12067',tz:'-7',srv:'www.realvail.com'} ]);
	_stq.push([ 'clickTrackerInit', '78012723', '12067' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://wordpress.org/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/forums/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='http://www.realvail.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.realvail.com%2Fgoggia-edges-johnson-in-val-disere-downhill-to-overtake-shiffrin-in-overall-hunt%2Fa12067%2F'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.realvail.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search" /></form></div></li></ul>			</div>
					</div>

				</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>



